<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
    <link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.jimstatic.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta name="twitter:title" content="Veranstaltung: Respekt für gute Arbeit"/>
<meta name="twitter:description" content="Immer noch bestimmt die Corona-Pandemie unseren Lebensalltag. Ganz besondere Herausforderung stellt diese Krise an unser Gesundheitswesen und die Betreuung von Risikogruppen, Erkrankten und älteren Menschen."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:url" content="http://www.spd-wetzlar.de/schmidt-heil/"/>
<meta property="og:title" content="Veranstaltung: Respekt für gute Arbeit"/>
<meta property="og:description" content="Immer noch bestimmt die Corona-Pandemie unseren Lebensalltag. Ganz besondere Herausforderung stellt diese Krise an unser Gesundheitswesen und die Betreuung von Risikogruppen, Erkrankten und älteren Menschen."/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="SPD Stadtverband Wetzlar"/>
<meta name="twitter:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg"/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="502"/>
<meta property="og:image:secure_url" content="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg"/>
<meta property="article:published_time" content="2021-08-13 08:33:10"/>
<meta property="article:tag" content="spd"/>
<meta property="article:tag" content="wetzlar"/>
<meta property="article:tag" content="spdwz"/>
<meta property="article:tag" content="dagmar schmidt"/>
<meta property="article:tag" content="hubertus heil"/>
<meta property="article:tag" content="veranstaltung"/><title>Veranstaltung: Respekt für gute Arbeit - SPD Stadtverband Wetzlar</title>
<link rel="shortcut icon" href="https://u.jimcdn.com/cms/o/se032f0faff6ec2d2/img/favicon.png?t=1453505917"/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.spd-wetzlar.de/rss/blog"/>    
<link rel="canonical" href="https://www.spd-wetzlar.de/schmidt-heil/"/>

        <script src="https://assets.jimstatic.com/ckies.js.c4e80683fb02bdc0ba01.js"></script>

        <script src="https://assets.jimstatic.com/cookieControl.js.9e9630cc43daf29b4c14.js"></script>
    <script>window.CookieControlSet.setToNormal();</script>

    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>

        <link href="https://u.jimcdn.com/cms/o/se032f0faff6ec2d2/layout/dm_cbd828ddb018c3925e941aaba0015166/css/layout.css?t=1610435116" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.36118b5a417f94c8e1e5fee22cd81b1f.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.36118b5a417f94c8e1e5fee22cd81b1f.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.36118b5a417f94c8e1e5fee22cd81b1f.css" rel="stylesheet"/>
</noscript>
    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"ff77ea5c9d2c7d7a3f350e8bad34679bc477622d","cacheJsKey":"4fe25e9474ebf04ee624378309034202b1d84ae1","cacheCssKey":"4fe25e9474ebf04ee624378309034202b1d84ae1","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.spd-wetzlar.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"se032f0faff6ec2d2","pageId":1344696062,"packageId":3,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":{"id":10253262,"type":"color","color":"rgb(255, 255, 255)"},"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false,"loggingForAnalytics":false,"loggingForPredefinedPages":false,"isFacebookPixelIdEnabled":false,"userAccountId":"66e9bdfe-9fcd-4249-8a25-7eaef926dbc0"};
    // ]]>
</script>

     <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.85d2f03d01f1292782b0.js" async="true"></script>
    
</head>

<body class="body cc-page cc-page-blog j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles j-m-comment-styles j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles-disabled j-m-formnew-styles-disabled j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-m-search-styles j-m-booking-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-1344696062">

<div id="cc-inner" class="cc-content-parent">
  <!-- _main.sass -->
  <input type="checkbox" id="jtpl-navigation__checkbox" class="jtpl-navigation__checkbox"/><div class="jtpl-main cc-content-parent">

    <!-- background-area -->
    <div class="jtpl-background-area" background-area=""></div>
    <!-- END background-area -->

    <!-- _mobile-navigation.sass-->
    <div class="jtpl-mobile-topbar navigation-colors navigation-colors--transparency">
      <label for="jtpl-navigation__checkbox" class="jtpl-navigation__label navigation-colors__menu-icon">
        <span class="jtpl-navigation__icon navigation-colors__menu-icon"></span>
      </label>
    </div>
    <div class="jtpl-mobile-navigation navigation-colors navigation-colors--transparency">
      <div class="jtpl-mobile-navigation-container">
        <div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1067544862" class="jmd-nav__list-item-0"><a href="/" data-link-title="Start">Start</a></li><li id="cc-nav-view-1342356462" class="jmd-nav__list-item-0"><a href="/kommunalwahl-2021/" data-link-title="Kommunalwahl 2021">Kommunalwahl 2021</a></li><li id="cc-nav-view-1342475562" class="jmd-nav__list-item-0"><a href="/wahlprogramm-2021/" data-link-title="Wahlprogramm 2021">Wahlprogramm 2021</a></li><li id="cc-nav-view-1067563862" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/ortsvereine/" data-link-title="Ortsvereine">Ortsvereine</a><span data-navi-toggle="cc-nav-view-1067563862" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1342811062" class="jmd-nav__list-item-1"><a href="/ortsvereine/dutenhofen/" data-link-title="Dutenhofen">Dutenhofen</a></li><li id="cc-nav-view-1342811162" class="jmd-nav__list-item-1"><a href="/ortsvereine/garbenheim/" data-link-title="Garbenheim">Garbenheim</a></li><li id="cc-nav-view-1342811262" class="jmd-nav__list-item-1"><a href="/ortsvereine/hermannstein-blasbach/" data-link-title="Hermannstein / Blasbach">Hermannstein / Blasbach</a></li><li id="cc-nav-view-1342811362" class="jmd-nav__list-item-1"><a href="/ortsvereine/münchholzhausen/" data-link-title="Münchholzhausen">Münchholzhausen</a></li><li id="cc-nav-view-1342811462" class="jmd-nav__list-item-1"><a href="/ortsvereine/nauborn/" data-link-title="Nauborn">Nauborn</a></li><li id="cc-nav-view-1342811562" class="jmd-nav__list-item-1"><a href="/ortsvereine/naunheim/" data-link-title="Naunheim">Naunheim</a></li><li id="cc-nav-view-1342811662" class="jmd-nav__list-item-1"><a href="/ortsvereine/steindorf/" data-link-title="Steindorf">Steindorf</a></li><li id="cc-nav-view-1342811762" class="jmd-nav__list-item-1"><a href="/ortsvereine/wetzlar/" data-link-title="Wetzlar">Wetzlar</a></li><li id="cc-nav-view-1067563362" class="jmd-nav__list-item-1"><a href="/ortsvereine/ansprechpartner/" data-link-title="Ansprechpartner">Ansprechpartner</a></li></ul></li><li id="cc-nav-view-1067830962" class="jmd-nav__list-item-0"><a href="/fraktion/" data-link-title="Fraktion">Fraktion</a></li><li id="cc-nav-view-1067812862" class="jmd-nav__list-item-0"><a href="/news/" data-link-title="News">News</a></li><li id="cc-nav-view-1067564562" class="jmd-nav__list-item-0"><a href="/kontakt/" data-link-title="Kontakt">Kontakt</a></li></ul></div></div>
      </div>
    </div>
    <!-- END _mobile-navigation.sass-->
      <div class="jtpl-section__gutter layout-alignment content-options-box cc-content-parent">

      <!-- _header.sass -->
      <header class="jtpl-header"><div class="jtpl-header__container">
          
          
        </div>

        <div class="jtpl-navigation">
          <!-- navigation.sass -->
          <nav class="jtpl-navigation__inner navigation-colors navigation-alignment" data-dropdown="true"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1067544862" class="jmd-nav__list-item-0"><a href="/" data-link-title="Start">Start</a></li><li id="cc-nav-view-1342356462" class="jmd-nav__list-item-0"><a href="/kommunalwahl-2021/" data-link-title="Kommunalwahl 2021">Kommunalwahl 2021</a></li><li id="cc-nav-view-1342475562" class="jmd-nav__list-item-0"><a href="/wahlprogramm-2021/" data-link-title="Wahlprogramm 2021">Wahlprogramm 2021</a></li><li id="cc-nav-view-1067563862" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/ortsvereine/" data-link-title="Ortsvereine">Ortsvereine</a><span data-navi-toggle="cc-nav-view-1067563862" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1342811062" class="jmd-nav__list-item-1"><a href="/ortsvereine/dutenhofen/" data-link-title="Dutenhofen">Dutenhofen</a></li><li id="cc-nav-view-1342811162" class="jmd-nav__list-item-1"><a href="/ortsvereine/garbenheim/" data-link-title="Garbenheim">Garbenheim</a></li><li id="cc-nav-view-1342811262" class="jmd-nav__list-item-1"><a href="/ortsvereine/hermannstein-blasbach/" data-link-title="Hermannstein / Blasbach">Hermannstein / Blasbach</a></li><li id="cc-nav-view-1342811362" class="jmd-nav__list-item-1"><a href="/ortsvereine/münchholzhausen/" data-link-title="Münchholzhausen">Münchholzhausen</a></li><li id="cc-nav-view-1342811462" class="jmd-nav__list-item-1"><a href="/ortsvereine/nauborn/" data-link-title="Nauborn">Nauborn</a></li><li id="cc-nav-view-1342811562" class="jmd-nav__list-item-1"><a href="/ortsvereine/naunheim/" data-link-title="Naunheim">Naunheim</a></li><li id="cc-nav-view-1342811662" class="jmd-nav__list-item-1"><a href="/ortsvereine/steindorf/" data-link-title="Steindorf">Steindorf</a></li><li id="cc-nav-view-1342811762" class="jmd-nav__list-item-1"><a href="/ortsvereine/wetzlar/" data-link-title="Wetzlar">Wetzlar</a></li><li id="cc-nav-view-1067563362" class="jmd-nav__list-item-1"><a href="/ortsvereine/ansprechpartner/" data-link-title="Ansprechpartner">Ansprechpartner</a></li></ul></li><li id="cc-nav-view-1067830962" class="jmd-nav__list-item-0"><a href="/fraktion/" data-link-title="Fraktion">Fraktion</a></li><li id="cc-nav-view-1067812862" class="jmd-nav__list-item-0"><a href="/news/" data-link-title="News">News</a></li><li id="cc-nav-view-1067564562" class="jmd-nav__list-item-0"><a href="/kontakt/" data-link-title="Kontakt">Kontakt</a></li></ul></div></div>
          </nav><!-- END navigation.sass --><!-- _cart.sass --><div class="jtpl-cart">
            
          </div>
          <!-- END _cart.sass -->

        </div>

      </header><!-- END _header-sass --><!-- _content-container.sass --><div class="jtpl-content__container cc-content-parent">
        <div class="jtpl-breadcrump breadcrumb-options">
          <div data-container="navigation"><div class="j-nav-variant-breadcrumb"><ol/></div></div>
        </div>

        <div class="jtpl-content content-options cc-content-parent">
          <div id="content_area" data-container="content"><div id="content_start"></div>
        <article class="j-blog"><div class="n j-blog-meta j-blog-post--header">
    <div class="j-text j-module n">
                <span class="j-text j-blog-post--date">
            13. August 2021        </span>
    </div>
    <h1 class="j-blog-header j-blog-headline j-blog-post--headline">Veranstaltung: Respekt für gute Arbeit</h1>
</div>
<div class="post j-blog-content">
        <div id="cc-matrix-2066571362"><div id="cc-m-8056935262" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<a href="javascript:;" rel="lightbox" data-href="https://image.jimcdn.com/app/cms/image/transf/dimension=origxorig:format=jpg/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=267x1024:format=jpg/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg 267w, https://image.jimcdn.com/app/cms/image/transf/dimension=320x1024:format=jpg/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=534x1024:format=jpg/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg 534w" sizes="(min-width: 267px) 267px, 100vw" id="cc-m-textwithimage-image-8056935262" src="https://image.jimcdn.com/app/cms/image/transf/dimension=267x1024:format=jpg/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg" alt="" class="" data-src-width="960" data-src-height="502" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=267x1024:format=jpg/path/se032f0faff6ec2d2/image/i19f907f7f48641d7/version/1628853447/image.jpg" data-image-id="5175879962"/></a>    

</figure>
<div>
    <div id="cc-m-textwithimage-8056935262" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    Immer noch bestimmt die Corona-Pandemie unseren Lebensalltag. Ganz besondere Herausforderung stellt diese Krise an unser Gesundheitswesen und die Betreuung von Risikogruppen, Erkrankten und
    älteren Menschen.
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-8056935262">// <![CDATA[

    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":8056935262,"widthEqualsContent":"0","resizeWidth":"267","resizeHeight":140},"variant":"default","selector":"#cc-m-8056935262","id":8056935262});
// ]]>
</script></div><div id="cc-m-8056963762" class="j-module n j-text "><p>
    Pflegekräfte in Krankenhäusern, Seniorenheimen und Pflegeeinrichtungen leisten eine bemerkenswerte Arbeit. Gerade in der Corona-Pandemie merken wir deutlich, auf wen es ankommt, damit der Laden
    am Laufen bleibt -in der Pflege aber auch im Supermarkt, bei der Paketzustellung und vielem anderen mehr.
</p>

<p>
     
</p>

<p>
    Über die Arbeitsbedingungen und Löhne derjenigen, ohne die unser Gemeinwesen nicht funktioniert, spricht SPD-Bundestagsabgeordnete Dagmar Schmidt mit dem Bundesminister für Arbeit und Soziales
    Hubertus Heil und lädt dazu auch Interessierte herzlich ein. Die Veranstaltung findet am Montag, 16.08.21 von 19.00 bis 20.00 Uhr in den Konferenzraum 1 im Konferenzzentrum der
    Lahn-Dill-Kliniken, Forsthausstr. 3, 35578 Wetzlar, statt. Da die Plätze leider begrenzt sind, bittet die SPD Lahn-Dill um Anmeldung per E-Mail an christopher.bursukis@spd.de. Es besteht außerdem
    die Möglichkeit, die Veranstaltung digital zu verfolgen. Weitere Infos dazu auf der Facebook-Seite der SPD Lahn-Dill.
</p></div></div>
        </div><div class="j-module n j-text j-blog-post--tags-wrapper"><span class="j-blog-post--tags--template" style="display: none;"><span class="j-blog-post--tag">tagPlaceholder</span></span><span class="j-blog-post--tags-label" style="display: inline;">Tags:</span> <span class="j-blog-post--tags-list"><span class="j-blog-post--tag">spd</span>, <span class="j-blog-post--tag">wetzlar</span>, <span class="j-blog-post--tag">spdwz</span>, <span class="j-blog-post--tag">dagmar schmidt</span>, <span class="j-blog-post--tag">hubertus heil</span>, <span class="j-blog-post--tag">veranstaltung</span></span></div></article>
        </div>
        </div>

        <aside class="jtpl-sidebar sidebar-options"><div data-container="sidebar"><div id="cc-matrix-1368976762"><div id="cc-m-8026046262" class="j-module n j-header "><h2 class="" id="cc-m-header-8026046262">Wagner bleibt OB!</h2></div><div id="cc-m-7998694062" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8030237862" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1 cc-m-width-maxed">
<a href="javascript:;" rel="lightbox" data-href="https://image.jimcdn.com/app/cms/image/transf/dimension=origxorig:format=jpg/path/se032f0faff6ec2d2/image/i6aa93a4de480e831/version/1617041204/image.jpg"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i6aa93a4de480e831/version/1617041204/image.jpg 302w, https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=jpg/path/se032f0faff6ec2d2/image/i6aa93a4de480e831/version/1617041204/image.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=604x10000:format=jpg/path/se032f0faff6ec2d2/image/i6aa93a4de480e831/version/1617041204/image.jpg 604w" sizes="(min-width: 302px) 302px, 100vw" id="cc-m-imagesubtitle-image-8030237862" src="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i6aa93a4de480e831/version/1617041204/image.jpg" alt="" class="" data-src-width="1134" data-src-height="1134" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i6aa93a4de480e831/version/1617041204/image.jpg" data-image-id="5156840562"/></a>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-8030237862">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":8030237862,"widthEqualsContent":"1","resizeWidth":"302","resizeHeight":302},"variant":"default","selector":"#cc-m-8030237862","id":8030237862});
// ]]>
</script></div><div id="cc-m-8026046662" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-7998693962" class="j-module n j-header "><h2 class="" id="cc-m-header-7998693962">Aktuelle Ausgabe!</h2></div><div id="cc-m-8026046362" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8045315462" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1 cc-m-width-maxed">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i5d5005e2840157e6/version/1623668340/image.jpg 302w, https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=jpg/path/se032f0faff6ec2d2/image/i5d5005e2840157e6/version/1623668340/image.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=604x10000:format=jpg/path/se032f0faff6ec2d2/image/i5d5005e2840157e6/version/1623668340/image.jpg 604w" sizes="(min-width: 302px) 302px, 100vw" id="cc-m-imagesubtitle-image-8045315462" src="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i5d5005e2840157e6/version/1623668340/image.jpg" alt="" class="" data-src-width="940" data-src-height="788" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i5d5005e2840157e6/version/1623668340/image.jpg" data-image-id="5167460662"/>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-8045315462">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":8045315462,"widthEqualsContent":"1","resizeWidth":"302","resizeHeight":254},"id":8045315462});
// ]]>
</script></div><div id="cc-m-8045315662" class="j-module n j-downloadDocument ">
        <a class="j-m-dowload" href="/app/download/8045315662/Ausgabe+4+Wetzlarer+Nachrichten+Juni+2021+Internet.pdf?t=1623668413">            <img src="https://assets.jimstatic.com/s/img/cc/icons/pdf.png" width="51" height="51" class="downloadImage" alt="Download"/>
                </a>
        
    <div data-name="download-description" class="descriptionContainer">
                    <div class="cc-m-download-title">Wetzlarer Nachrichten 4-2021 zum Download</div>
        
        
                    <div class="cc-m-download-file">
                <div class="cc-m-download-file-name">Ausgabe 4 Wetzlarer Nachrichten Juni 202</div>
                <div class="cc-m-download-file-info">
                    <span class="cc-m-download-file-type">Adobe Acrobat Dokument</span>
                    <span class="cc-m-download-file-size">5.1 MB</span>
                </div>
                <div class="cc-m-download-file-link"><a href="/app/download/8045315662/Ausgabe+4+Wetzlarer+Nachrichten+Juni+2021+Internet.pdf?t=1623668413" class="cc-m-download-link">Download</a></div>
            </div>
            </div>

    
    <script id="cc-m-reg-8045315662">// <![CDATA[

    window.regModule("module_downloadDocument", {"variant":"default","selector":"#cc-m-download-8045315662","id":"8045315662","showpreview":true,"fileExists":true});
// ]]>
</script></div><div id="cc-m-8010083862" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-8010741362" class="j-module n j-header "><h2 class="" id="cc-m-header-8010741362">Neue Videos!</h2></div><div id="cc-m-8010741462" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8010742162" class="j-module n j-text "><p>
    In Wagners Woche sprechen wir mit dem Wetzlarer Oberbürgermeister Manfred Wagner (SPD) über aktuelle Entwicklungen und beleuchten seine Arbeit.
</p></div><div id="cc-m-8029693862" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 666px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-8029693862" class="cc-m-video-container" src="https://www.youtube-nocookie.com/embed/HnEncvCj1cw?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-8029693862">// <![CDATA[

    window.regModule("module_video", {"variant":"default","id":8029693862,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"374","width":"666","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-8027523162" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8027523762" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 666px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-8027523762" class="cc-m-video-container" src="https://www.youtube-nocookie.com/embed/pNMmaXK4yzs?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-8027523762">// <![CDATA[

    window.regModule("module_video", {"variant":"default","id":8027523762,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"374","width":"666","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-8030241162" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8026358862" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 666px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-8026358862" class="cc-m-video-container" src="https://www.youtube-nocookie.com/embed/gMKiWC6ZS_w?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-8026358862">// <![CDATA[

    window.regModule("module_video", {"variant":"default","id":8026358862,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"374","width":"666","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-8029694062" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8012914962" class="j-module n j-text "><p>
    In der Reihe "Wetzlar wählt" stellen wir Ihnen das Spitzenteam der Wetzlarer SPD für die Kommunalwahl am 14. März näher vor.
</p></div><div id="cc-m-8026045562" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 666px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-8026045562" class="cc-m-video-container" src="https://www.youtube-nocookie.com/embed/jx1txMOic1o?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-8026045562">// <![CDATA[

    window.regModule("module_video", {"variant":"default","id":8026045562,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"374","width":"666","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-8026045762" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8026045862" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 425px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-8026045862" class="cc-m-video-container" src="https://www.youtube-nocookie.com/embed/-zd3rPibqEI?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-8026045862">// <![CDATA[

    window.regModule("module_video", {"variant":"default","id":8026045862,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"239","width":"425","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-8026359062" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8025225762" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 666px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-8025225762" class="cc-m-video-container" src="https://www.youtube-nocookie.com/embed/MMOzUabukI4?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-8025225762">// <![CDATA[

    window.regModule("module_video", {"variant":"default","id":8025225762,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"374","width":"666","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-8015545462" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8024935562" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 666px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-8024935562" class="cc-m-video-container" src="https://www.youtube-nocookie.com/embed/b2ogSxY6-fw?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-8024935562">// <![CDATA[

    window.regModule("module_video", {"variant":"default","id":8024935562,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"374","width":"666","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-8026045662" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8025225062" class="j-module n j-text "><p>
    <a href="https://www.youtube.com/channel/UCIlAJwoH2omZN7agJ6gltyg" target="_blank" title="https://www.youtube.com/channel/UCIlAJwoH2omZN7agJ6gltyg"><strong>Mehr aktuelle Videos...</strong></a>
</p></div><div id="cc-m-8025225162" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8010742562" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 18px;">
    
</div>

</div><div id="cc-m-6279878062" class="j-module n j-header "><h2 class="" id="cc-m-header-6279878062">Fotowettbewerb!</h2></div><div id="cc-m-8012914462" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-8000494762" class="j-module n j-text "><p>
    Die Gewinner des Wettbewerbs bekamen jetzt Gutscheine überreicht. Herzlichen Glückwunsch!
</p></div><div id="cc-m-8000494362" class="j-module n j-gallery "><div id="cc-m-gallery-8000494362" class="cc-m-gallery-container            cc-m-gallery-slider                        cc-m-gallery-slider-fullscreen-enabled           ">
        <ul>
                    <li>
                
                <a rel="lightbox[8000494362]" href="javascript:" data-href="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i212fafa05a89ac5a/version/1614943604/image.jpg" data-title=""><img src="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i212fafa05a89ac5a/version/1614943604/image.jpg" data-orig-width="1488" data-orig-height="992" alt=""/></a>            </li>
                    <li>
                
                <a rel="lightbox[8000494362]" href="javascript:" data-href="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/iec926a3c9dc64f53/version/1614943604/image.jpg" data-title=""><img src="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/iec926a3c9dc64f53/version/1614943604/image.jpg" data-orig-width="1024" data-orig-height="683" alt=""/></a>            </li>
                    <li>
                
                <a rel="lightbox[8000494362]" href="javascript:" data-href="https://image.jimcdn.com/app/cms/image/transf/dimension=2048x2048:format=jpg/path/se032f0faff6ec2d2/image/i2eff8421654018e5/version/1614943604/image.jpg" data-title=""><img src="https://image.jimcdn.com/app/cms/image/transf/dimension=2048x2048:format=jpg/path/se032f0faff6ec2d2/image/i2eff8421654018e5/version/1614943604/image.jpg" data-orig-width="2048" data-orig-height="1536" alt=""/></a>            </li>
                    <li>
                
                <a rel="lightbox[8000494362]" href="javascript:" data-href="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i820daad3b3a08fc7/version/1614943604/image.jpg" data-title=""><img src="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i820daad3b3a08fc7/version/1614943604/image.jpg" data-orig-width="1024" data-orig-height="683" alt=""/></a>            </li>
                    <li>
                
                <a rel="lightbox[8000494362]" href="javascript:" data-href="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i31d1d5284ff8ac9b/version/1614943604/image.jpg" data-title=""><img src="https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i31d1d5284ff8ac9b/version/1614943604/image.jpg" data-orig-width="1024" data-orig-height="683" alt=""/></a>            </li>
            </ul>

    
        <a href="javascript:" class="cc-m-gallery-slider-fullscreen               cc-m-gallery-slider-thumbnails-disabled"></a>
    

</div>
<script id="cc-m-reg-8000494362">// <![CDATA[

    window.regModule("module_gallery", {"view":"5","countImages":5,"variant":"slider","selector":"#cc-m-gallery-8000494362","imageCount":5,"enlargeable":"1","multiUpload":true,"autostart":1,"pause":"4","showSliderThumbnails":0,"coolSize":"1","coolPadding":"3","stackCount":"3","stackPadding":"3","options":{"pinterest":"0"},"id":8000494362});
// ]]>
</script></div><div id="cc-m-7998694262" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-6093499462" class="j-module n j-header "><h2 class="" id="cc-m-header-6093499462">Soziale Medien</h2></div><div id="cc-m-7078562762" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6093535162" class="j-module n j-text "><div id="cc-m-11197915227" class="j-module n j-text" style="color: #333333; font-family: 'Open Sans', Helvetica, Arial, sans-serif;">
    <p>
        Besuchen Sie uns auf <a href="https://www.facebook.com/SPD-Stadtverband-Wetzlar-1026579084050592/" target="_blank" title="https://www.facebook.com/SPD-Stadtverband-Wetzlar-1026579084050592/" style="color: #1382b9;">Facebook</a>, folgen Sie uns auf <a href="https://twitter.com/SPD_Wetzlar" target="_blank" title="https://twitter.com/SPD_Wetzlar" style="color: #1382b9;">Twitter</a> oder abonnieren Sie unseren <a href="https://www.youtube.com/channel/UCAYCaHROxyD7Zn3kWPOXZGw" target="_blank" title="https://www.youtube.com/channel/UCAYCaHROxyD7Zn3kWPOXZGw" style="color: #1382b9;">Youtube-Kanal</a>.
    </p>
</div>

<div id="cc-m-11319407527" class="j-module n j-text" style="color: #333333; font-family: 'Open Sans', Helvetica, Arial, sans-serif;">
    <p>
        Sie können diese Seite auch ganz einfach in den sozialen Medien teilen, klicken Sie dazu auf einen der unten stehenden Buttons.
    </p>
</div></div><div id="cc-m-6093536162" class="j-module n j-sharebuttons ">
<div class="cc-sharebuttons-element cc-sharebuttons-size-64 cc-sharebuttons-style-colored cc-sharebuttons-design-round cc-sharebuttons-align-center">


    <a class="cc-sharebuttons-facebook" href="http://www.facebook.com/sharer.php?u=https://www.spd-wetzlar.de/&amp;t=SPD%20Stadtverband%20Wetzlar" title="Facebook" target="_blank"></a><a class="cc-sharebuttons-twitter" href="http://twitter.com/share?text=SPD%20Stadtverband%20Wetzlar&amp;url=https%3A%2F%2Fwww.spd-wetzlar.de%2F" title="Twitter" target="_blank"></a><a class="cc-sharebuttons-mail" href="mailto:?subject=SPD%20Stadtverband%20Wetzlar&amp;body=https://www.spd-wetzlar.de/" title="E-Mail" target=""></a>

</div>
</div><div id="cc-m-6202629362" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-6093538762" class="j-module n j-header "><h2 class="" id="cc-m-header-6093538762">Weitere SPD-Links</h2></div><div id="cc-m-6093539362" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6093540662" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093540662" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png" data-image-id="4300642062"/>    

</figure>
<div>
    <div id="cc-m-textwithimage-6093540662" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.manfred-wagner.de" target="_blank" title="www.manfred-wagner.de">Oberbürgermeister Manfred Wagner</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093540662">// <![CDATA[

    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093540662,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093540662});
// ]]>
</script></div><div id="cc-m-6093541962" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093541962" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png" data-image-id="4300642162"/>    

</figure>
<div>
    <div id="cc-m-textwithimage-6093541962" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.spdldk.de/" target="_blank" title="http://www.spdldk.de/">Die SPD im Lahn-Dill-Kreis</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093541962">// <![CDATA[

    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093541962,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093541962});
// ]]>
</script></div><div id="cc-m-6093543762" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093543762" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png" data-image-id="4300642762"/>    

</figure>
<div>
    <div id="cc-m-textwithimage-6093543762" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.spd-hessen.de/" target="_blank" title="http://www.spd-hessen.de/">Die SPD in Hessen</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093543762">// <![CDATA[

    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093543762,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093543762});
// ]]>
</script></div><div id="cc-m-6093544162" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093544162" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png" data-image-id="4300642862"/>    

</figure>
<div>
    <div id="cc-m-textwithimage-6093544162" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.spd.de" target="_blank" title="www.spd.de">Die SPD in Deutschland</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093544162">// <![CDATA[

    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093544162,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093544162});
// ]]>
</script></div><div id="cc-m-6093544562" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6125204162" class="j-module n j-htmlCode "><div id="fadeshow1">
</div></div></div></div>
        </aside>
</div>
      <!-- END _content-container.sass -->

      <!-- _footer.sass -->
      <footer class="jtpl-footer footer-options"><div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="/about/">Impressum</a> | <a href="//www.spd-wetzlar.de/j/privacy">Datenschutz</a> | <a id="cookie-policy" href="javascript:window.CookieControl.showCookieSettings();">Cookie-Richtlinie</a>    </div>

    <div class="j-admin-links">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://cms.e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=1344696062">Bearbeiten</a>
</span>
        </div>

    
</div>

      </footer><!-- END _footer.sass -->
</div>
  </div>
</div>    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(['_gat._anonymizeIp']);
if (window.CookieControl.isCookieAllowed("jimdo_analytics")) {
    _gaq.push(['b._setAccount', 'UA-24162601-138'],
        ['b._setCustomVar', '1', 'websiteid', 'se032f0faff6ec2d2'],
        ['b._setDomainName', 'none'],
        ['b._setAllowLinker', true],
        ['b._trackPageview']);
}

if (window.CookieControl.isCookieAllowed("jimdo_analytics") || window.CookieControl.isCookieAllowed("ga")) {
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://www.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
}
//]]>
</script>
    



<div class="cc-individual-cookie-settings" id="cc-individual-cookie-settings" style="display: none" data-nosnippet="true">

</div>
<script>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</script>

</body>
</html>
